hedgewars/CMakeLists.txt
changeset 2601 21ed7cec1fa2
parent 2586 204e6b2885bc
child 2606 ed687a8d081f
--- a/hedgewars/CMakeLists.txt	Thu Nov 05 19:50:16 2009 +0000
+++ b/hedgewars/CMakeLists.txt	Thu Nov 05 20:40:31 2009 +0000
@@ -101,7 +101,7 @@
 		set(pascal_compiler_flags "-fPIC" "-CfSSE2" ${pascal_compiler_flags})	#instruction set for ppc is 7400
 	endif()			
 else(OPTIMIZATIONS)
-	set(pascal_compiler_flags "-O-" "-gl" "-dDEBUGFILE" "-pg" "-va" ${pascal_compiler_flags})
+	set(pascal_compiler_flags "-O-" "-gl" "-dDEBUGFILE" "-pg" "-vv" ${pascal_compiler_flags})
 endif(OPTIMIZATIONS)
 
 if(LOWRES)