share/hedgewars/Data/Maps/CMakeLists.txt
changeset 620 451cabd49241
parent 238 85949b945906
child 934 b62d45182c8b
--- a/share/hedgewars/Data/Maps/CMakeLists.txt	Sun Oct 07 15:55:09 2007 +0000
+++ b/share/hedgewars/Data/Maps/CMakeLists.txt	Sat Oct 20 13:49:36 2007 +0000
@@ -1,3 +1,3 @@
-foreach(dir "cheese" "mushrooms")
+foreach(dir "cheese" "mushrooms" "Volcano")
   add_subdirectory(${dir})
 endforeach(dir)
\ No newline at end of file