bin/CMakeLists.txt
changeset 4501 53ac7d07e673
parent 1044 f759aae1062f
child 7810 da60e6b6baa3
--- a/bin/CMakeLists.txt	Thu Dec 09 20:35:28 2010 -0500
+++ b/bin/CMakeLists.txt	Fri Dec 10 22:39:20 2010 +0100
@@ -1,7 +1,9 @@
 if(WIN32 AND NOT UNIX)
 	file(GLOB DLLs *.dll)
+	file(GLOB ICOs *.ico)
 	
 	install(FILES
 		${DLLs}
+		${ICOs}
 		DESTINATION bin)
 endif(WIN32 AND NOT UNIX)