CMakeLists.txt
changeset 1461 87e5a6c3882c
parent 1459 cf6fa7c9cf45
child 1614 cf8704215703
--- a/CMakeLists.txt	Sun Nov 02 11:46:58 2008 +0000
+++ b/CMakeLists.txt	Sun Nov 02 20:41:02 2008 +0000
@@ -1,6 +1,6 @@
 project(hedgewars)
 
-cmake_minimum_required(VERSION 2.4.4 FATAL_ERROR)
+cmake_minimum_required(VERSION 2.6.0 FATAL_ERROR)
 
 if(COMMAND cmake_policy)
 	cmake_policy(SET CMP0003 NEW)