share/hedgewars/Data/Maps/CMakeLists.txt
changeset 1050 8e5f8bf9a242
parent 1019 9c9f2286fa90
child 1084 61b753296c40
--- a/share/hedgewars/Data/Maps/CMakeLists.txt	Sat Jul 05 14:13:13 2008 +0000
+++ b/share/hedgewars/Data/Maps/CMakeLists.txt	Sat Jul 05 14:27:55 2008 +0000
@@ -1,3 +1,3 @@
-foreach(dir "cheese" "Hedgewars" "Hedgelove" "Hydrant" "mushrooms" "Plane" "Volcano")
+foreach(dir "cheese" "Hedgewars" "Hedgelove" "Hydrant" "Lonely_Island" "mushrooms" "Plane" "Volcano")
   add_subdirectory(${dir})
 endforeach(dir)