bin/CMakeLists.txt
changeset 13326 a4e7e62f2c0d
parent 8330 aaefa587e277
child 13384 cf8abedaa878
--- a/bin/CMakeLists.txt	Fri Apr 13 16:18:57 2018 -0400
+++ b/bin/CMakeLists.txt	Sun Apr 15 18:20:34 2018 +0200
@@ -1,5 +1,5 @@
 if(WIN32 AND NOT UNIX)
-    file(GLOB DLLs *.dll)
+    file(GLOB_RECURSE DLLs *.dll)
     file(GLOB ICOs *.ico)
 
     install(FILES