share/hedgewars/Data/Maps/CMakeLists.txt
changeset 1272 ba282ebea3ef
parent 1166 3d65497a391b
child 1349 49cf1e2edcd5
--- a/share/hedgewars/Data/Maps/CMakeLists.txt	Fri Sep 19 14:15:19 2008 +0000
+++ b/share/hedgewars/Data/Maps/CMakeLists.txt	Fri Sep 19 14:16:27 2008 +0000
@@ -1,3 +1,3 @@
-foreach(dir "Bamboo" "BambooPlinko" "Bath" "Castle" "cheese" "EarthRise" "Hedgewars" "Hedgelove" "Hydrant" "Lonely_Island" "mushrooms" "Plane")
+foreach(dir "Bamboo" "BambooPlinko" "Bath" "Castle" "cheese" "EarthRise" "Hedgewars" "Hedgelove" "Hydrant" "Lonely_Island" "mushrooms" "Plane" "Sheep")
   add_subdirectory(${dir})
 endforeach(dir)