QTfrontend/CMakeLists.txt
branchhedgeroid
changeset 6025 cac1d5601d7c
parent 5973 94abd65e7d4f
child 6038 58d9badf3e7f
--- a/QTfrontend/CMakeLists.txt	Sun Sep 25 18:24:01 2011 +0200
+++ b/QTfrontend/CMakeLists.txt	Mon Sep 26 00:03:14 2011 +0200
@@ -1,5 +1,6 @@
 # Configure for Qt4
 set(QT_MIN_VERSION "4.5.0")
+include(CheckLibraryExists)
 
 set(QT_USE_QTCORE TRUE)
 set(QT_USE_QTGUI TRUE)