hedgewars/CMakeLists.txt
changeset 2787 cf5fc37b4508
parent 2786 85f6425a4d74
child 2798 d48bbe4518e6
--- a/hedgewars/CMakeLists.txt	Wed Feb 10 00:55:40 2010 +0000
+++ b/hedgewars/CMakeLists.txt	Wed Feb 10 00:57:39 2010 +0000
@@ -5,7 +5,7 @@
 find_package(SDL_net)
 find_package(SDL_ttf)
 find_package(SDL_mixer)
-find_package(LUA51 REQUIRED)
+find_package(Lua51 REQUIRED)
 
 #find which version of SDL_image and SDL_mixer we have (for IMG_Init and Mix_Init)
 #if the headers are not installed, the newer apis won't be activated