bin/CMakeLists.txt
branchflibqtfrontend
changeset 8363 0b4ac686fc44
parent 8316 89232b2fa1d6
child 8330 aaefa587e277
--- a/bin/CMakeLists.txt	Tue Dec 18 20:48:37 2012 +0400
+++ b/bin/CMakeLists.txt	Fri Jan 04 21:44:40 2013 +0400
@@ -5,5 +5,5 @@
 	install(FILES
 		${DLLs}
 		${ICOs}
-		DESTINATION bin)
+		DESTINATION ${target_library_install_dir})
 endif(WIN32 AND NOT UNIX)