QTfrontend/CMakeLists.txt
changeset 10109 91d126fbd7bd
parent 10015 4feced261c68
child 10173 fff5e4b0dfcb
--- a/QTfrontend/CMakeLists.txt	Tue Feb 04 19:45:22 2014 +0100
+++ b/QTfrontend/CMakeLists.txt	Tue Feb 04 23:53:43 2014 +0400
@@ -16,7 +16,7 @@
 if(APPLE AND
    ${QTVERSION} VERSION_GREATER "4.7.0" AND
    ${QTVERSION} VERSION_LESS "4.7.4")
-    message(FATAL_ERROR "This version of QT is known *not* to work, please update or use a lower version")
+   message(FATAL_ERROR "This version of Qt is known *not* to work, please update or use a lower version")
 endif()
 
 find_package(SDL1or2)            #video in SDLInteraction