CMakeLists.txt
changeset 9959 1a42d36f346a
parent 9955 23d18c0b97ac
child 9961 c18c66d621e5
--- a/CMakeLists.txt	Wed Jan 08 18:57:23 2014 +0100
+++ b/CMakeLists.txt	Wed Jan 08 19:19:09 2014 +0100
@@ -173,7 +173,7 @@
     add_subdirectory(misc/libphysfs)
 endif()
 
-find_package_or_disable_msg(FFMPEG NOVIDEOREC "Video recording will not be built")
+find_package_or_disable_msg(LIBAV NOVIDEOREC "Video recording will not be built")
 
 #physfs helper library
 add_subdirectory(misc/libphyslayer)