share/hedgewars/Data/Maps/CMakeLists.txt
changeset 8443 2debc9b9f917
parent 7909 2f203395baca
child 9014 1cebca134a68
--- a/share/hedgewars/Data/Maps/CMakeLists.txt	Sun Jan 27 00:00:33 2013 +0100
+++ b/share/hedgewars/Data/Maps/CMakeLists.txt	Sun Jan 27 00:01:26 2013 +0100
@@ -1,45 +1,45 @@
 foreach(dir
-	Bamboo
-	BambooPlinko
-	Basketball
-	Bath
-	Battlefield
-	Blizzard
-	Blox
-	Bubbleflow
-	Cake
-	Castle
-	Cave
-	Cheese
-	Cogs
-	Control
-	CrazyMission
-	CTF_Blizzard
-	EarthRise
-	Eyes
-	Hammock
-	HedgeFortress
-	Hedgelove
-	Hedgewars
-	Hogville
-	Hydrant
-	Islands
-	Knockball
-	Lonely_Island
-	Mushrooms
-	Octorama
-	PirateFlag
-	Plane
-	portal
-	Ropes
-	Ruler
-	Sheep
-	ShoppaKing
-	Sticks
-	Trash
-	Tree
-	TrophyRace
-	)
+    Bamboo
+    BambooPlinko
+    Basketball
+    Bath
+    Battlefield
+    Blizzard
+    Blox
+    Bubbleflow
+    Cake
+    Castle
+    Cave
+    Cheese
+    Cogs
+    Control
+    CrazyMission
+    CTF_Blizzard
+    EarthRise
+    Eyes
+    Hammock
+    HedgeFortress
+    Hedgelove
+    Hedgewars
+    Hogville
+    Hydrant
+    Islands
+    Knockball
+    Lonely_Island
+    Mushrooms
+    Octorama
+    PirateFlag
+    Plane
+    portal
+    Ropes
+    Ruler
+    Sheep
+    ShoppaKing
+    Sticks
+    Trash
+    Tree
+    TrophyRace
+    )
 
 add_subdirectory(${dir})
 endforeach(dir)