tools/CMakeLists.txt
changeset 2550 3f84392522cf
parent 2547 04b862264c4a
child 2593 dd995a9c8871
--- a/tools/CMakeLists.txt	Sun Oct 18 14:42:14 2009 +0000
+++ b/tools/CMakeLists.txt	Sun Oct 18 14:44:06 2009 +0000
@@ -1,7 +1,7 @@
 if (APPLE AND BUNDLE)
 
 find_package(OGGVORBIS REQUIRED)
-find_package(SPARKLE REQUIRED)
+find_package(SPARKLE)
 find_program(macdeployqt_EXE NAMES macdeployqt macdeployqt-mac)
 
 if(NOT macdeployqt_EXE)