CMakeLists.txt
changeset 10976 56f07b52213a
parent 10803 df39aa3f6d4d
child 11071 3851ce4f2061
child 11263 4c4f22cc3fa4
--- a/CMakeLists.txt	Tue Jun 02 18:10:46 2015 +0100
+++ b/CMakeLists.txt	Tue Jun 02 18:37:40 2015 +0100
@@ -32,6 +32,7 @@
 
 option(MINIMAL_FLAGS "Respect system flags as much as possible (off)" OFF)
 option(NOAUTOUPDATE "Disable OS X Sparkle update checking (off)" OFF)
+option(SKIPBUNDLE "Do not create relocate bundle (off)" OFF)
 
 option(BUILD_ENGINE_C "Compile hwengine as native C (off)" OFF)
 option(GL2 "Enable OpenGL 2 rendering !!!EXPERIMENTAL - DO NOT USE!!! [default: off)" OFF)