tools/CMakeLists.txt
changeset 2546 5fa4aa6bb804
parent 2401 2a694ea2a437
child 2547 04b862264c4a
--- a/tools/CMakeLists.txt	Sun Oct 18 14:31:22 2009 +0000
+++ b/tools/CMakeLists.txt	Sun Oct 18 14:36:01 2009 +0000
@@ -1,5 +1,6 @@
 if (APPLE AND BUNDLE)
 
+find_package(OGGVORBIS)
 find_program(macdeployqt_EXE NAMES macdeployqt macdeployqt-mac)
 
 if(NOT macdeployqt_EXE)