CMakeLists.txt
branch0.9.21
changeset 10762 a017ec64f675
parent 10747 07ade56c3b4a
--- a/CMakeLists.txt	Tue Jun 02 01:58:10 2015 +0100
+++ b/CMakeLists.txt	Tue Jun 02 18:37:40 2015 +0100
@@ -32,6 +32,7 @@
 
 option(MINIMAL_FLAGS "Respect system flags as much as possible (off)" OFF)
 option(NOAUTOUPDATE "Disable OS X Sparkle update checking (off)" OFF)
+option(SKIPBUNDLE "Do not create relocate bundle (off)" OFF)
 
 option(BUILD_ENGINE_C "Compile hwengine as native C (off)" OFF)
 option(GL2 "Enable OpenGL 2 rendering !!!EXPERIMENTAL - DO NOT USE!!! [default: off)" OFF)