project_files/hwc/rtl/CMakeLists.txt
branchwebgl
changeset 8004 da4c6db6ea6b
parent 7999 bb503cd46516
child 8029 7ba43d7e54e7
--- a/project_files/hwc/rtl/CMakeLists.txt	Fri Nov 09 12:29:24 2012 -0500
+++ b/project_files/hwc/rtl/CMakeLists.txt	Fri Nov 09 22:56:34 2012 +0100
@@ -6,6 +6,8 @@
                 sysutils.c
 )
 
+include_directories(${GLEW_INCLUDE_PATH})
+
 add_library(fpcrtl ${fpcrtl_src})
 
 if(WEBGL)