share/hedgewars/Data/Maps/CMakeLists.txt
changeset 1101 ec4cdf8a072f
parent 1092 75f38475e7c5
child 1136 12945e47897d
--- a/share/hedgewars/Data/Maps/CMakeLists.txt	Fri Jul 25 19:58:01 2008 +0000
+++ b/share/hedgewars/Data/Maps/CMakeLists.txt	Fri Jul 25 20:57:36 2008 +0000
@@ -1,3 +1,3 @@
-foreach(dir "Bamboo" "Bath" "cheese" "EarthRise" "Hedgewars" "Hedgelove" "Hydrant" "Lonely_Island" "mushrooms" "Plane" "Volcano")
+foreach(dir "Bamboo" "BambooPlinko" "Bath" "cheese" "EarthRise" "Hedgewars" "Hedgelove" "Hydrant" "Lonely_Island" "mushrooms" "Plane" "Volcano")
   add_subdirectory(${dir})
 endforeach(dir)