share/hedgewars/Data/CMakeLists.txt
changeset 184 f97a7a3dc8f6
parent 96 aeeb4da6b157
child 562 d1a9035175ed
--- a/share/hedgewars/Data/CMakeLists.txt	Thu Oct 05 16:33:18 2006 +0000
+++ b/share/hedgewars/Data/CMakeLists.txt	Thu Oct 05 17:02:09 2006 +0000
@@ -1,3 +1,3 @@
-foreach(dir "Fonts" "Forts" "Graphics" "Locale" "Maps" "Sounds" "Themes")
-  add_subdirectory(${dir})
+foreach(dir "Fonts" "Forts" "Graphics" "Locale" "Maps" "Sounds" "Themes")
+  add_subdirectory(${dir})
 endforeach(dir)
\ No newline at end of file