tools/CMakeLists.txt
changeset 9229 5d5c5cbe7681
parent 9050 e9d54cd577e7
child 9345 bb9bf1efd0d2
--- a/tools/CMakeLists.txt	Fri Jun 14 01:06:49 2013 +0200
+++ b/tools/CMakeLists.txt	Fri Jun 14 01:09:39 2013 +0200
@@ -48,8 +48,6 @@
     find_program(macdeployqt_executable NAMES macdeployqt macdeployqt-mac PATHS ${qt_base_dir}/bin)
     if(NOT macdeployqt_executable)
         message(FATAL_ERROR "The utility macdeployqt is required to create the bundle (seached: ${qt_base_dir})")
-    else()
-        message(STATUS "Found macdeployqt: ${macdeployqt_executable}")
     endif()
 
     #dummy target, we're interested in the postscript file